PROBLEMAS AL RESPONDER HILOS

Para hablar de todo lo relacionado con el foro.

Si tienes alguna queja, alguna opinión, sugerencia, o ves que existe algún problema en el foro, aquí también puedes contarlo.

Moderador: pedrorey

Avatar de Usuario
ArteAlfa
Bianca Castafiore (Rango 33º)
Bianca Castafiore (Rango 33º)
Mensajes: 1711
Registrado: 26 Oct 2009, 12:40
Ubicación: Madrid
Contactar:

PROBLEMAS AL RESPONDER HILOS

Mensaje por ArteAlfa » 12 Dic 2011, 16:05

No sé si es una cosa que sólo me está pasando a mí, pero desde hace unos días cuando escribo un hilo nuevo, o una respuesta en un hilo, me falla el botón "enviar" y tengo que volver a escribir y enviar varias veces hasta que engancha... pensativo:_

Alguien más...?

Saludos,

Avatar de Usuario
zafiret
Doctor J. W. Müller (Rango 31º)
Doctor J. W. Müller (Rango 31º)
Mensajes: 939
Registrado: 07 Feb 2008, 23:30
Ubicación: Godella (Valencia)

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por zafiret » 12 Dic 2011, 18:58

A mí no me pasa esto. Lo que sí que me ha pasado alguna vez es que he contestado algún post, he enviado el mensaje pero depués no aparece...

nosé_
Este foro es contagioso... ¡y hasta peligroso!
Cuidado con EL VIRUS CON COPETE.

Avatar de Usuario
Milú
Doctor J. W. Müller (Rango 31º)
Doctor J. W. Müller (Rango 31º)
Mensajes: 850
Registrado: 10 Abr 2007, 18:43
Ubicación: Zaragoza (España)
Contactar:

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por Milú » 12 Dic 2011, 20:48

A mí me pasa lo mismo. Le doy a enviar y vuelve al hilo que pretendo contestar la ventaja que tengo yo es que como los textos los escribo en Word, aunque me falle no pierdo el texto, os aconsejo que hagáis esto, si es un hilo con poco texto y falla pues no se pierde nada pero como sea un texto largo es una puñeta.
10 de Enero aniversrio de Tintín
3 de Marzo aniversrio de la muerte de Hergé.
22 de mayo dia del nacimiento de Georges Remi (Hergé)
Hergé ( zorro curioso)

en la primeras ediciones Dupont et Dupond.se llamaban X33 y x33 bis

Avatar de Usuario
Nao_CFH
Doctor J. W. Müller (Rango 31º)
Doctor J. W. Müller (Rango 31º)
Mensajes: 936
Registrado: 10 Abr 2007, 16:12
Ubicación: Galicia/za

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por Nao_CFH » 12 Dic 2011, 21:13

Sí que me pasó un par de veces. Habrá que volver a hablar con los de Unityfree.
Imagen

Avatar de Usuario
ArteAlfa
Bianca Castafiore (Rango 33º)
Bianca Castafiore (Rango 33º)
Mensajes: 1711
Registrado: 26 Oct 2009, 12:40
Ubicación: Madrid
Contactar:

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por ArteAlfa » 13 Dic 2011, 00:26

He descubierto que si le das a "vista previa" y luego a "enviar" funciona bien, pero no debería ser así...

Avatar de Usuario
nowhereman
Allan Thompson (Rango 32º)
Allan Thompson (Rango 32º)
Mensajes: 1483
Registrado: 27 Abr 2010, 11:18
Ubicación: nowhereland

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por nowhereman » 13 Dic 2011, 09:39

A mi me pasó ayer y me acba de pasar ahora mismo escribiendo esto. Lo he hecho dando a "vista previa" y ni por esas. A ver si a la tercera podéis leer esto. Un saludo
Life is what happens to you while you're busy making other plans
Dr. Winston O'Boogie
((ºJº))

Avatar de Usuario
ArteAlfa
Bianca Castafiore (Rango 33º)
Bianca Castafiore (Rango 33º)
Mensajes: 1711
Registrado: 26 Oct 2009, 12:40
Ubicación: Madrid
Contactar:

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por ArteAlfa » 13 Dic 2011, 12:20

Nao_CFH escribió:Sí que me pasó un par de veces. Habrá que volver a hablar con los de Unityfree.
No lo dejes Nao porque es verdaderamente incómodo...

Abrazos,

Avatar de Usuario
Tornasola
Doctor J. W. Müller (Rango 31º)
Doctor J. W. Müller (Rango 31º)
Mensajes: 990
Registrado: 23 Nov 2007, 14:42

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por Tornasola » 13 Dic 2011, 14:12

Aunque no tiene que ver con esta incidencia de la desconexión continua (que por cierto antes me pasaba y ahora no) quería preguntaros si podéis hacer algo para que al pinchar en cualquier link no abandone la página del foro, sino que abra otra pestaña. Resulta un poco incómodo que te vayas a la página y que para volver al foro tengas que retroceder, porque a veces visitas varias páginas de esa web antes de querer volver al foro. pc_:
Gracias

Avatar de Usuario
ArteAlfa
Bianca Castafiore (Rango 33º)
Bianca Castafiore (Rango 33º)
Mensajes: 1711
Registrado: 26 Oct 2009, 12:40
Ubicación: Madrid
Contactar:

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por ArteAlfa » 13 Dic 2011, 15:04

Tornasola escribió:Aunque no tiene que ver con esta incidencia de la desconexión continua (que por cierto antes me pasaba y ahora no) quería preguntaros si podéis hacer algo para que al pinchar en cualquier link no abandone la página del foro, sino que abra otra pestaña. Resulta un poco incómodo que te vayas a la página y que para volver al foro tengas que retroceder, porque a veces visitas varias páginas de esa web antes de querer volver al foro. pc_:
Gracias
Investigaremos... pensativo:_

Avatar de Usuario
Szut
Francisco de Hadoque (Rango 15º)
Francisco de Hadoque (Rango 15º)
Mensajes: 185
Registrado: 17 May 2011, 19:28

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por Szut » 13 Dic 2011, 23:18

ArteAlfa escribió:
Tornasola escribió:Aunque no tiene que ver con esta incidencia de la desconexión continua (que por cierto antes me pasaba y ahora no) quería preguntaros si podéis hacer algo para que al pinchar en cualquier link no abandone la página del foro, sino que abra otra pestaña. Resulta un poco incómodo que te vayas a la página y que para volver al foro tengas que retroceder, porque a veces visitas varias páginas de esa web antes de querer volver al foro. pc_:
Gracias
Investigaremos... pensativo:_
Me sumo a las inquietudes de Tornasola. Yo acostumbro a "duplicar" pestañas para hacerlo mas liviano y ágil.

Avatar de Usuario
Nao_CFH
Doctor J. W. Müller (Rango 31º)
Doctor J. W. Müller (Rango 31º)
Mensajes: 936
Registrado: 10 Abr 2007, 16:12
Ubicación: Galicia/za

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por Nao_CFH » 17 Dic 2011, 13:52

Tornasola escribió:Aunque no tiene que ver con esta incidencia de la desconexión continua (que por cierto antes me pasaba y ahora no) quería preguntaros si podéis hacer algo para que al pinchar en cualquier link no abandone la página del foro, sino que abra otra pestaña. Resulta un poco incómodo que te vayas a la página y que para volver al foro tengas que retroceder, porque a veces visitas varias páginas de esa web antes de querer volver al foro. pc_:
Gracias
Botón derecho del ratón encima del link --> abrir enlace en una nueva pestaña. nosé_
Imagen

Avatar de Usuario
ArteAlfa
Bianca Castafiore (Rango 33º)
Bianca Castafiore (Rango 33º)
Mensajes: 1711
Registrado: 26 Oct 2009, 12:40
Ubicación: Madrid
Contactar:

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por ArteAlfa » 17 Dic 2011, 14:41

Es una solución que no servirá a todo el mundo, depende del navegador, y del aparato con el que te conectes...

Avatar de Usuario
Nao_CFH
Doctor J. W. Müller (Rango 31º)
Doctor J. W. Müller (Rango 31º)
Mensajes: 936
Registrado: 10 Abr 2007, 16:12
Ubicación: Galicia/za

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por Nao_CFH » 17 Dic 2011, 15:49

ArteAlfa escribió:Es una solución que no servirá a todo el mundo, depende del navegador, y del aparato con el que te conectes...
Yo tengo tres exploradores: Firefox, Opera e Internet Explorer y en los tres me deja hacer lo que comenté arriba, no creo que haya un explorador (ni el Google Chrome) que no deje esa opción. Otra cosa es ya si usas un IPAD o el móvil, ahí ya no sé.
Imagen

Avatar de Usuario
Nao_CFH
Doctor J. W. Müller (Rango 31º)
Doctor J. W. Müller (Rango 31º)
Mensajes: 936
Registrado: 10 Abr 2007, 16:12
Ubicación: Galicia/za

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por Nao_CFH » 17 Dic 2011, 16:00

Con respecto al tema del hilo, ya hablé con los de Unityfree y me dijeron que han hecho un par de cambios. Mirad a ver si ahora ya va todo bien.
Imagen

Avatar de Usuario
ArteAlfa
Bianca Castafiore (Rango 33º)
Bianca Castafiore (Rango 33º)
Mensajes: 1711
Registrado: 26 Oct 2009, 12:40
Ubicación: Madrid
Contactar:

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por ArteAlfa » 17 Dic 2011, 18:36

A mi la verdad es que no me pasa desde hace un par de días...

Responder

Volver a “El foro”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados