PROBLEMAS AL RESPONDER HILOS

Para hablar de todo lo relacionado con el foro.

Si tienes alguna queja, alguna opinión, sugerencia, o ves que existe algún problema en el foro, aquí también puedes contarlo.

Moderador: pedrorey

Avatar de Usuario
Ashley
Mitsuhirato (Rango 16º)
Mitsuhirato (Rango 16º)
Mensajes: 227
Registrado: 28 Jul 2010, 18:20
Ubicación: Granada.

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por Ashley » 11 Ene 2012, 17:13

Pues a mi me acaba de pasar, ¿no está arreglado? enfadado_:
vamos a ver si puedo enviar esto...
Imagen

Avatar de Usuario
lapon12
Profesor Ciclón (Rango12)
Profesor Ciclón (Rango12)
Mensajes: 130
Registrado: 06 Dic 2011, 09:21

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por lapon12 » 11 Ene 2012, 18:50

A mí también... de 3 mensajes puestos sólo se han publicado dos... el primero y el tercero... voy a ver si vuelvo a responder en el que no se ha salvado...

--

edito: este sí que se ha salvado correctamente... no sé si tendrá que ver, pero ha coincidido con el cambio de Chester a Caraco en el avatar...

---

edito2: Y aún diría más, al intentar volver a escribir en el hilo que antes no me había salvado el mensaje, me ha vuelto a hacer lo mismo, con la salvedad que al darle al guardar, te manda al primer mensaje de la primera página del hilo en lugar de el último de la última página (o sea, el mensaje que acabas de escribir). Al segundo intento he conseguido publicarlo guardándolo previamente como borrador y tras irme a gestión de borradores y darle al publicar se ha publicado correctamente. Estoy usando Firefox 9.0.1. Si queréis más info pedidla, que es Creative Commons... amigos_

--

Avatar de Usuario
MilRayos
Rackham el Rojo (Rango 14º)
Rackham el Rojo (Rango 14º)
Mensajes: 163
Registrado: 10 Mar 2011, 08:10

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por MilRayos » 07 Feb 2012, 11:02

Tengo un problema: al escribir una respuesta y darle a la vista previa, me vuelve a pedir que me identifique. Lo he solucionado marcando la casilla "Identificarse automáticamente en cada visita" y ya no me ha vuelto a pasar.

Avatar de Usuario
ArteAlfa
Bianca Castafiore (Rango 33º)
Bianca Castafiore (Rango 33º)
Mensajes: 1711
Registrado: 26 Oct 2009, 12:40
Ubicación: Madrid
Contactar:

Re: PROBLEMAS AL RESPONDER HILOS

Mensaje por ArteAlfa » 07 Feb 2012, 11:20

MilRayos escribió:Tengo un problema: al escribir una respuesta y darle a la vista previa, me vuelve a pedir que me identifique. Lo he solucionado marcando la casilla "Identificarse automáticamente en cada visita" y ya no me ha vuelto a pasar.
No sabemos muy bien porqué pasa eso... hace tiempo contactamos con el servicio de hosting y nos dijeron que lo habían arreglado...

Seguiremos investigando.

Gracias por la información.

Un saludo.,

Responder

Volver a “El foro”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados